<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-AR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-AR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Ocampo dijo que los piquetes tienen una intencionalidad que excede el reclamo - Noticias Destacadas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://noticiasdebariloche.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/586e6560af9ad_324x182.jpg" /><meta name="author" content="CDI">
<link rel="icon" type="image/png" href="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://noticiasdebariloche.com.ar/ocampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ocampo dijo que los piquetes tienen una intencionalidad que excede el reclamo - Noticias Destacadas" />
<meta property="og:description" content="El ministro de Justicia y Seguridad porteño, Martín Ocampo, dijo este sábado que la metodología de las protestas con piquetes para trabar el tránsito en la Ciudad tienen una &quot;intencionalidad política&quot;, que excede al reclamo en sí mismo, porque &quot;están buscando instalar la idea de que el gobierno entre en un canal represivo y, si &hellip;" />
<meta property="og:url" content="http://noticiasdebariloche.com.ar/ocampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo/" />
<meta property="og:site_name" content="Noticias Destacadas" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2017-03-18T17:04:43+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El ministro de Justicia y Seguridad porteño, Martín Ocampo, dijo este sábado que la metodología de las protestas con piquetes para trabar el tránsito en la Ciudad tienen una &quot;intencionalidad política&quot;, que excede al reclamo en sí mismo, porque &quot;están buscando instalar la idea de que el gobierno entre en un canal represivo y, si [&hellip;]" />
<meta name="twitter:title" content="Ocampo dijo que los piquetes tienen una intencionalidad que excede el reclamo - Noticias Destacadas" />
<meta name="twitter:image" content="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/586e6560af9ad_324x182.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Destacadas &raquo; Feed" href="http://noticiasdebariloche.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Destacadas &raquo; RSS de los comentarios" href="http://noticiasdebariloche.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Destacadas &raquo; Ocampo dijo que los piquetes tienen una intencionalidad que excede el reclamo RSS de los comentarios" href="http://noticiasdebariloche.com.ar/ocampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiasdebariloche.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=f78d775c239745397e9ba5d7af09e6c5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=f78d775c239745397e9ba5d7af09e6c5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=f78d775c239745397e9ba5d7af09e6c5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://noticiasdebariloche.com.ar/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-css'  href='http://noticiasdebariloche.com.ar/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/style.min.css?ver=3.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://noticiasdebariloche.com.ar/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=f78d775c239745397e9ba5d7af09e6c5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://noticiasdebariloche.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://noticiasdebariloche.com.ar/wp-content/themes/Newsmag/style.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://noticiasdebariloche.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noticiasdebariloche.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://noticiasdebariloche.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiasdebariloche.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiasdebariloche.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://noticiasdebariloche.com.ar/?p=260428' />
<link rel="alternate" type="application/json+oembed" href="http://noticiasdebariloche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Focampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiasdebariloche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Focampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	.g-15 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-17 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-19 {  margin: 0 auto; }
	.g-21 {  margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-23 {  margin: 0 auto; }
	.g-24 {  margin: 0 auto; }
	.g-25 {  margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	.g-28 {  margin: 0 auto; }
	.g-29 {  margin: 0 auto; }
	.g-30 {  margin: 0 auto; }
	.g-31 {  margin: 0 auto; }
	.g-33 {  margin: 0 auto; }
	.g-34 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticiasdebariloche.com.ar/?wordfence_logHuman=1&hid=184FDA64293485C03ABCBACC79856EAC');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://noticiasdebariloche.com.ar/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ce8ee176b6&wpp_id=260428';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://noticiasdebariloche.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://noticiasdebariloche.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/noticiasdebariloche.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/noticiasdebariloche.com.ar\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="ANTERIOR";
var td_magnific_popup_translation_tNext="SIGUIENTE";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td_block_trending_now .entry-title a {
    	color: #000000;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83967129-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-260428 single-format-standard ocampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Lastfm">
                <i class="td-icon-font td-icon-lastfm"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CentrodeInforme" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-34040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-34040"><a href="http://noticiasdebariloche.com.ar/">Inicio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33497"><a href="http://noticiasdebariloche.com.ar/inicio/central-de-noticias/">Central de Noticias</a></li>
</ul>
</li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://noticiasdebariloche.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://noticiasdebariloche.com.ar/category/bariloche/">Bariloche</a></li>
<li id="menu-item-44578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44578"><a href="http://noticiasdebariloche.com.ar/category/la-region/">Bariloche y La Región</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://noticiasdebariloche.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101"><a href="http://noticiasdebariloche.com.ar/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618"><a href="http://noticiasdebariloche.com.ar/radio-pop/">Escuchar POP</a></li>
	<li id="menu-item-679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679"><a href="http://noticiasdebariloche.com.ar/escuchar-vale/">Escuchar VALE</a></li>
	<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="http://noticiasdebariloche.com.ar/escuchar-one/">Escuchar ONE</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="http://noticiasdebariloche.com.ar/escuchar-mega/">Escuchar MEGA</a></li>
	<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744"><a href="http://noticiasdebariloche.com.ar/escuchar-los-80s/">Escuchar LOS 80´s</a></li>
	<li id="menu-item-36689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36689"><a href="http://noticiasdebariloche.com.ar/escuchar-radio-ibiza/">Escuchar RADIO IBIZA</a></li>
</ul>
</li>
<li id="menu-item-38624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38624"><a href="http://noticiasdebariloche.com.ar/category/policiales/">Policiales</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="INICIAR SESIÓN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://noticiasdebariloche.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Lunes, marzo 20, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-menu2" class="top-header-menu"><li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-563"><a href="http://noticiasdebariloche.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-564"><a href="http://noticiasdebariloche.com.ar/category/economia/">Economía</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-565"><a href="http://noticiasdebariloche.com.ar/category/politica/">Política</a></li>
<li id="menu-item-33456" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33456"><a href="http://noticiasdebariloche.com.ar/turismo/">TURISMO</a></li>
<li id="menu-item-39040" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39040"><a href="http://noticiasdebariloche.com.ar/category/tendencias/">Tendencias</a></li>
<li id="menu-item-39041" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39041"><a href="http://noticiasdebariloche.com.ar/category/mundo/">Mundo</a></li>
<li id="menu-item-38627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38627"><a href="http://noticiasdebariloche.com.ar/comentarios/">Comentarios</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Lastfm">
                <i class="td-icon-font td-icon-lastfm"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CentrodeInforme" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://noticiasdebariloche.com.ar/">
                <img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/04/Untitled-2Frame-2.jpg" alt=""/>
                <span class="td-visual-hidden">Noticias Destacadas</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://noticiasdebariloche.com.ar/">
            <img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/04/Untitled-2Frame-2.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-34040"><a href="http://noticiasdebariloche.com.ar/">Inicio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33497"><a href="http://noticiasdebariloche.com.ar/inicio/central-de-noticias/">Central de Noticias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102"><a href="http://noticiasdebariloche.com.ar/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103"><a href="http://noticiasdebariloche.com.ar/category/bariloche/">Bariloche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44578"><a href="http://noticiasdebariloche.com.ar/category/la-region/">Bariloche y La Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104"><a href="http://noticiasdebariloche.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-101"><a href="http://noticiasdebariloche.com.ar/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-618"><a href="http://noticiasdebariloche.com.ar/radio-pop/">Escuchar POP</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-679"><a href="http://noticiasdebariloche.com.ar/escuchar-vale/">Escuchar VALE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-707"><a href="http://noticiasdebariloche.com.ar/escuchar-one/">Escuchar ONE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-717"><a href="http://noticiasdebariloche.com.ar/escuchar-mega/">Escuchar MEGA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="http://noticiasdebariloche.com.ar/escuchar-los-80s/">Escuchar LOS 80´s</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36689"><a href="http://noticiasdebariloche.com.ar/escuchar-radio-ibiza/">Escuchar RADIO IBIZA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38624"><a href="http://noticiasdebariloche.com.ar/category/policiales/">Policiales</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://noticiasdebariloche.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-260428" class="post-260428 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://noticiasdebariloche.com.ar/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Política" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://noticiasdebariloche.com.ar/category/politica/">
                                  <span itemprop="name">Política</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ocampo dijo que los piquetes tienen una intencionalidad que excede el reclamo</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://noticiasdebariloche.com.ar/category/politica/">Política</a></li></ul>
            <header>
                <h1 class="entry-title">Ocampo dijo que los piquetes tienen una intencionalidad que excede el reclamo</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-18T17:04:43+00:00" >18 marzo, 2017</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Focampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ocampo+dijo+que+los+piquetes+tienen+una+intencionalidad+que+excede+el+reclamo&url=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Focampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo%2F&via=CentrodeInforme"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://noticiasdebariloche.com.ar/ocampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://noticiasdebariloche.com.ar/ocampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo/&amp;media=http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/586e6560af9ad_324x182.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ocampo+dijo+que+los+piquetes+tienen+una+intencionalidad+que+excede+el+reclamo%20-%20http%3A%2F%2Fnoticiasdebariloche.com.ar%2Focampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://noticiasdebariloche.com.ar/ocampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://noticiasdebariloche.com.ar/ocampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo/" data-text="Ocampo dijo que los piquetes tienen una intencionalidad que excede el reclamo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/586e6560af9ad_324x182.jpg" data-caption=""><img width="324" height="182" class="entry-thumb td-modal-image" src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/586e6560af9ad_324x182.jpg" srcset="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/586e6560af9ad_324x182.jpg 324w, http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/586e6560af9ad_324x182-100x56.jpg 100w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="586e6560af9ad_324x182"/></a></div>
        <p>El ministro de Justicia y Seguridad porteño, Martín Ocampo, dijo este sábado que la metodología de las protestas con piquetes para trabar el tránsito en la Ciudad tienen una &quot;intencionalidad política&quot;, que excede al reclamo en sí mismo, porque &quot;están buscando instalar la idea de que el gobierno entre en un canal represivo y, si es posible, ver si tienen una víctima&quot; en un año electoral.<br />El ministro porteño destacó además que la Ciudad sigue trabajando &quot;coordinadamente&quot; con la Nación para ponerle un límite a las protestas callejeras.<br />Para Ocampo, este año marca un &quot;punto de inflexión&quot; en cuanto a las protestas callejeras porque &quot;a la gente está molesta con &quot;la sistematización de estos cortes&quot; y esto &quot;se les puede venir en contra&quot; desde el punto de vista electoral, aseguró en declaraciones a radio Continental.<br />El ministro porteño diferenció la situación entre los cortes que se dan naturalmente por la cantidad de personas que participan de una manifestación, de aquellos en los que un número reducido de personas corta una calle o una avenida, y señaló que en este caso actúa la policía, de acuerdo al protocolo elaborado por el Consejo de Seguridad, del que participan todas las provincias.<br />De acuerdo a este protocolo, dijo, &quot;primero hay que encarar una negociación con las organizaciones que se manifiestan, abrir un puente para llegar a una solución sin el uso de la fuerza policial&quot;, precisó.<br />&quot;La idea de que las cosas se resuelven estando en las calles es algo que hay que desterrar. Ahora hay que dialogar. En otro tiempo puede haber sido una herramienta útil, pero en este tiempo me parece que no es así&quot;, agregó Ocampo.<br />&quot;Está exacerbado este mecanismo de tomar de rehén a mucha gente para protestar, sean los piquetes o paros continuos, como en el sector educativo, que toman a los chicos de rehenes para hacer una protesta; en este caso, toman a los que transitan por la ciudad de Buenos Aires&quot;, se quejó.<br />Consultado sobre si hubo una orden de avanzar sobre la metodología del piquete desde el gobierno nacional, el ministro aseguró que &quot;estamos trabajando, no es nada en particular, ni un pedido del presidente (Mauricio Macri), es un trabajo que venimos haciendo con varias áreas del Gobierno nacional para tratar de coordinar una política común de cómo tratar estos piquetes&quot;, señaló.<br />Ocampo insistió en indicar que &quot;estamos trabajando coordinadamente sobre este tema todo el tiempo; coordinamos habitualmente con la Nación muchas de las manifestaciones que se produjeron estos días y días previos, y también con la tarea policial&quot;.<br />Para leer el cable de la nota acceder a: <a href="https://cablera.telam.com.ar/cable/478096" rel="noreferrer" target="_blank">https://cablera.telam.com.ar/cable/478096</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Focampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ocampo+dijo+que+los+piquetes+tienen+una+intencionalidad+que+excede+el+reclamo&url=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Focampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo%2F&via=CentrodeInforme"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://noticiasdebariloche.com.ar/ocampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://noticiasdebariloche.com.ar/ocampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo/&amp;media=http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/586e6560af9ad_324x182.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ocampo+dijo+que+los+piquetes+tienen+una+intencionalidad+que+excede+el+reclamo%20-%20http%3A%2F%2Fnoticiasdebariloche.com.ar%2Focampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://noticiasdebariloche.com.ar/ocampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://noticiasdebariloche.com.ar/ocampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo/" data-text="Ocampo dijo que los piquetes tienen una intencionalidad que excede el reclamo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo Anterior</span><a href="http://noticiasdebariloche.com.ar/acosta-desde-la-pole/">Acosta desde la pole</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo Artículo</span><a href="http://noticiasdebariloche.com.ar/diana-la-chef-mediatica-de-chaco/">Diana, la chef mediática de Chaco</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://noticiasdebariloche.com.ar/author/sergio/">CDI</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CDI"></span><meta itemprop="datePublished" content="2017-03-18T17:04:43+00:00"><meta itemprop="dateModified" content="2017-03-18T17:04:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://noticiasdebariloche.com.ar/ocampo-dijo-que-los-piquetes-tienen-una-intencionalidad-que-excede-el-reclamo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/04/Untitled-2Frame-2.jpg"></span><meta itemprop="name" content="Noticias Destacadas"></span><meta itemprop="headline " content="Ocampo dijo que los piquetes tienen una intencionalidad que excede el reclamo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/586e6560af9ad_324x182.jpg"><meta itemprop="width" content="324"><meta itemprop="height" content="182"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_fbw_id"><div class="block-title"><span>Seguinos en Facebook</span></div><center><div class="loader"><img src="http://noticiasdebariloche.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div></center><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/NoticiasDeBariloche/" data-width="300" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style=""></div></aside><aside class="widget ajdg_grpwidgets"><div class="g g-9"><div class="g-single a-25"><a href="http://grupomultimedios.com.ar/radios/radio-los-80/"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/04/Los-80-Facebook-300x200.gif" /></a></div></div></aside><div class="td_block_wrap td_block_6 td_block_widget td_uid_2_58cfc568c80d4_rand td-pb-full-cell td-block-color-style-3 td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58cfc568c80d4" ><script>var block_td_uid_2_58cfc568c80d4 = new tdBlock();
block_td_uid_2_58cfc568c80d4.id = "td_uid_2_58cfc568c80d4";
block_td_uid_2_58cfc568c80d4.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10331","category_ids":"2,10331,","custom_title":"NOTICIAS DE BARILOCHE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-3","border_top":"","class":"td_block_widget td_uid_2_58cfc568c80d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58cfc568c80d4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58cfc568c80d4.td_column_number = "1";
block_td_uid_2_58cfc568c80d4.block_type = "td_block_6";
block_td_uid_2_58cfc568c80d4.post_count = "2";
block_td_uid_2_58cfc568c80d4.found_posts = "5801";
block_td_uid_2_58cfc568c80d4.header_color = "#";
block_td_uid_2_58cfc568c80d4.ajax_pagination_infinite_stop = "";
block_td_uid_2_58cfc568c80d4.max_num_pages = "2901";
tdBlocksArray.push(block_td_uid_2_58cfc568c80d4);
</script>            <script>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</script>
            <h4 class="block-title"><span>NOTICIAS DE BARILOCHE</span></h4><div class="td-wrapper-pulldown-filter"><div class="td-pulldown-filter-display-option"><div id="td-pulldown-td_uid_2_58cfc568c80d4-val"><span>All </span><i class="td-icon-menu-down"></i></div><ul class="td-pulldown-filter-list"><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_3_58cfc5696b3ce" data-td_filter_value="" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">All</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_4_58cfc5696b413" data-td_filter_value="10" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Actualidad</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_5_58cfc5696b454" data-td_filter_value="10333" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Autos</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_6_58cfc5696b494" data-td_filter_value="2" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Bariloche</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_7_58cfc5696b4d3" data-td_filter_value="10331" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Bariloche y La Región</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_8_58cfc5696b512" data-td_filter_value="8619" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Clima</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_9_58cfc5696b551" data-td_filter_value="30" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Deportes</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_10_58cfc5696b58f" data-td_filter_value="46" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Economía</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_11_58cfc5696b5ce" data-td_filter_value="9" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Entretenimiento</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_12_58cfc5696b60e" data-td_filter_value="12" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Gastronomía y Vinos</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_13_58cfc5696b651" data-td_filter_value="11695" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">LifeStyle</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_14_58cfc5696b698" data-td_filter_value="23" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Mundo</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_15_58cfc5696b6de" data-td_filter_value="8" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Nacionales</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_16_58cfc5696b726" data-td_filter_value="49" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Policiales</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_17_58cfc5696b76b" data-td_filter_value="47" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Política</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_18_58cfc5696b7ac" data-td_filter_value="51" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Radio D´Rock</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_19_58cfc5696b7ea" data-td_filter_value="25" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Radio I Love 80´s</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_20_58cfc5696b829" data-td_filter_value="50" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Radio Ibiza</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_21_58cfc5696b868" data-td_filter_value="55" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Radio Mega</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_22_58cfc5696b8a7" data-td_filter_value="54" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Radio One</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_23_58cfc5696b8e5" data-td_filter_value="52" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Radio Pop</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_24_58cfc5696b924" data-td_filter_value="53" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Radio Vale</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_25_58cfc5696b967" data-td_filter_value="10332" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Salud</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_26_58cfc5696b9a6" data-td_filter_value="48" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Sociedad</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_27_58cfc5696b9e5" data-td_filter_value="11" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Tecno</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_28_58cfc5696ba26" data-td_filter_value="44" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Tendencias</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_29_58cfc5696ba66" data-td_filter_value="13" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Turismo</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_30_58cfc5696baac" data-td_filter_value="11655" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Ultimas Noticias</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_31_58cfc5696baf1" data-td_filter_value="11733" data-td_block_id="td_uid_2_58cfc568c80d4" href="#">Videos</a></li></ul></div></div><div id=td_uid_2_58cfc568c80d4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://noticiasdebariloche.com.ar/no-descartan-mas-cortes-de-energia-en-regina-huergo-y-godoy/" rel="bookmark" title="No descartan más cortes de energía en Regina, Huergo y Godoy">No descartan más cortes de energía en Regina, Huergo y Godoy</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://noticiasdebariloche.com.ar/author/sergio/">CDI</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-19T21:53:48+00:00" >19 marzo, 2017</time></span>                <div class="td-module-comments"><a href="http://noticiasdebariloche.com.ar/no-descartan-mas-cortes-de-energia-en-regina-huergo-y-godoy/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiasdebariloche.com.ar/no-descartan-mas-cortes-de-energia-en-regina-huergo-y-godoy/" rel="bookmark" title="No descartan más cortes de energía en Regina, Huergo y Godoy"><img width="300" height="194" class="entry-thumb" src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/image_content_8198225_20170319172620-1-300x194.jpg" srcset="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/image_content_8198225_20170319172620-1-300x194.jpg 300w, http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/image_content_8198225_20170319172620-1-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="No descartan más cortes de energía en Regina, Huergo y Godoy"/></a></div>                <a href="http://noticiasdebariloche.com.ar/category/la-region/" class="td-post-category">Bariloche y La Región</a>            </div>

            <div class="td-excerpt">
                Siguen los problemas en la estación transformadora de Villa Regina -que opera y mantiene Transcomahue- luego de que ayer una falla obligó a restringir...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://noticiasdebariloche.com.ar/la-unter-se-alista-en-el-centro-civico-para-la-marcha-federal/" rel="bookmark" title="La Unter se alista en el Centro Cívico para la marcha federal">La Unter se alista en el Centro Cívico para la marcha...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://noticiasdebariloche.com.ar/author/sergio/">CDI</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-19T21:53:47+00:00" >19 marzo, 2017</time></span>                <div class="td-module-comments"><a href="http://noticiasdebariloche.com.ar/la-unter-se-alista-en-el-centro-civico-para-la-marcha-federal/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiasdebariloche.com.ar/la-unter-se-alista-en-el-centro-civico-para-la-marcha-federal/" rel="bookmark" title="La Unter se alista en el Centro Cívico para la marcha federal"><img width="300" height="194" class="entry-thumb" src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/image_content_8198066_20170319164929-300x194.jpg" srcset="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/image_content_8198066_20170319164929-300x194.jpg 300w, http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/image_content_8198066_20170319164929-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="La Unter se alista en el Centro Cívico para la marcha federal"/></a></div>                <a href="http://noticiasdebariloche.com.ar/category/la-region/" class="td-post-category">Bariloche y La Región</a>            </div>

            <div class="td-excerpt">
                El gremio docente llamó a una nueva movilización horas antes de que se inicie la marcha federal que reunirá a miles de trabajadores en...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58cfc568c80d4" data-td_block_id="td_uid_2_58cfc568c80d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58cfc568c80d4" data-td_block_id="td_uid_2_58cfc568c80d4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget ajdg_grpwidgets"><div class="g g-10"><div class="g-single a-34"><a class="gofollow" data-track="MzQsMTAsMSw2MA==" href="http://www.adrotateforwordpress.com"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/06/Shopping-Onelli.gif" /></a></div></div></aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>LO ÚLTIMO</span></div>		<ul>
					<li>
				<a href="http://noticiasdebariloche.com.ar/los-9-modelos-de-auriculares-que-hicieron-historia/">Los 9 modelos de auriculares que hicieron historia</a>
							<span class="post-date">20 marzo, 2017</span>
						</li>
					<li>
				<a href="http://noticiasdebariloche.com.ar/los-problemas-de-uber-se-agravan-tras-la-renuncia-de-su-presidente/">Los problemas de Uber se agravan tras la renuncia de su presidente</a>
							<span class="post-date">20 marzo, 2017</span>
						</li>
					<li>
				<a href="http://noticiasdebariloche.com.ar/el-partido-de-henrique-capriles-afirmo-haber-logrado-los-apoyos-necesarios-para-revalidarse-en-venezuela/">El partido de Henrique Capriles afirmó haber logrado los apoyos necesarios para revalidarse en Venezuela</a>
							<span class="post-date">20 marzo, 2017</span>
						</li>
					<li>
				<a href="http://noticiasdebariloche.com.ar/intensos-bombardeos-en-el-este-de-damasco-tras-una-ofensiva-rebelde/">Intensos bombardeos en el este de Damasco tras una ofensiva rebelde</a>
							<span class="post-date">20 marzo, 2017</span>
						</li>
				</ul>
		</aside>		<aside class="widget ajdg_grpwidgets"><div class="g g-11"><div class="g-single a-62"><a class="gofollow" data-track="NjIsMTEsMSw2MA==" href="https://www.facebook.com/Supermercados-TODO-216588491867722/"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/Banco-Macro-B2000-01.jpg" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="free contador" ><script  type="text/javascript" >
try {Histats.start(1,3157401,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?3157401&101" alt="free contador" border="0"></a></noscript>
<!-- Histats.com  END  --></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget adrotate_widgets"><div class="g g-22"><div class="g-single a-27"><a href="http://purorocknacional.com.ar"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/04/Radio-Mega-No-se-desesperen-300x200.gif" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><HTML LANG="Spanish">
<HEAD>
<TITLE>noticias de bariloche</TITLE>
<meta http-equiv="Content-Type" content="text/html; ISO-8859-1">
<META NAME="DC.Language" SCHEME="RFC1766" CONTENT="Spanish">
<META NAME="REPLY-TO" CONTENT="grupomultimediosbariloche@gmail.com">
<LINK REV="made" href="mailto:grupomultimediosbariloche@gmail.com">
<META NAME="DESCRIPTION" CONTENT="noticias de la ciudad de bariloche, el cerro catedral en la patagonia argentina">
<META NAME="KEYWORDS" CONTENT="noticias,turismo,actualidad,deportes,ski,nieve,mundo,latino,santiago del moro,radio pop,radio mega,radio one,radio vale,beto casella,multimedios,clima,actualidad,tendencias,espectáculos,nacionales,deportes,turismo,gastronomía,vinos,portal,policiales,política,economía">
<META NAME="Resource-type" CONTENT="Document">
<META NAME="Revisit-after" CONTENT="1 days">
<META NAME="robots" content="ALL">
</HEAD></div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget adrotate_widgets"><div class="g g-23"><div class="g-single a-14"><a href="https://www.facebook.com/NDB-Noticias-de-Bariloche-1645454489057421/?fref=ts"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/12/Bariloche-Informa-300x200-C.gif" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><meta name="description" content="Central de Noticias de la Ciudad de San Carlos de Bariloche"/>
<meta name="keywords" content="noticias, bariloche, radio, catedral, hoteles, tarifas, hospedaje, policiales, santiago del moro, beto casella, multimedios, publicidad,"/>
<meta name="title" content="Noticias de Bariloche"/>
<meta name="author" content="<meta name="subject" content="Central de Noticias de San Carlos de Bariloche"/>
<meta name="language" content="Spanish"/>
<meta name="robots" content="Follow"/>
<meta name="distribution" content="Global"/></div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget adrotate_widgets"><div class="g g-24"><div class="g-single a-30"><a href="http://grupomultimedios.com.ar/radios/radio-drock/"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/12/Branca-300x200.gif" /></a></div></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2012 - Noticias de Bariloche by CI                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        
        uid: 58cfc5698648d
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/noticiasdebariloche.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasdebariloche.com.ar/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://noticiasdebariloche.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://noticiasdebariloche.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://noticiasdebariloche.com.ar/wp-includes/js/comment-reply.min.js?ver=f78d775c239745397e9ba5d7af09e6c5'></script>
<script type='text/javascript' src='http://noticiasdebariloche.com.ar/wp-includes/js/wp-embed.min.js?ver=f78d775c239745397e9ba5d7af09e6c5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasdebariloche.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=f78d775c239745397e9ba5d7af09e6c5'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[260428]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://noticiasdebariloche.com.ar/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://noticiasdebariloche.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: noticiasdebariloche.com.ar @ 2017-03-20 09:04:57 by W3 Total Cache -->