<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="http://noticiasdebariloche.com.ar/wp-content/cache/minify/347f9.css" media="all" />

<script language="javascript" type="text/javascript" src="http://69.30.246.190:2199/system/streaminfo.js"></script>
<meta name="google-site-verification" content="lEkSaZGOWOHiMW__olu_rn-WNGVNfOLLG593T9ZjbyM" />
    <title>El régimen de Bashar al Assad ahorcó a 13.000 personas en cinco años en una cárcel gubernamental - Noticias Destacadas</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://noticiasdebariloche.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/02/bashar-al-assad-1920-1024x577.jpg" /><meta name="author" content="CDI">
<link rel="icon" type="image/png" href="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El régimen de Bashar al Assad ahorcó a 13.000 personas en cinco años en una cárcel gubernamental - Noticias Destacadas" />
<meta property="og:description" content="(Dentro de Saydnaya: una prisión de tortura siria/ Amnistía Internacional España)
Amnistía Internacional acusó el martes al régimen sirio de haber ahorcado a unas 13.000 personas en cinco años, entre 2011 y 2015, en una prisión gubernamental cerca de Damasco, denunciando una &quot;política de exterminio&quot;.
El informe de la ONG, titulado &quot;Matadero humano: ahorcamientos y exterminio en masa en la prisión de Saydnaya&quot;, se basa en entrevistas con 84 testigos, incluyendo guardias, detenidos y jueces.
“Los dejaban (ahorcados) de 10 a 15 minutos”, explica un antiguo juez que asistió a las ejecuciones. “En el caso de los más jóvenes, su peso no era suficiente para matarlos. Los ayudantes de los verdugos tiraban de ellos hacia abajo rompiéndoles el cuello”.
Según el informe, al menos una vez por semana entre 2011 y 2015, se sacaba a grupos de hasta 50 personas de sus celdas para procesos arbitrarios, se les propinaban palizas y luego eran ahorcados &quot;en plena noche, en absoluto secreto&quot;.
&quot;A lo largo d.." />
<meta property="og:url" content="http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/" />
<meta property="og:site_name" content="Noticias Destacadas" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2017-02-07T08:14:32-03:00" />
<meta property="og:image" content="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/02/bashar-al-assad-1920-1024x577.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="577" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="(Dentro de Saydnaya: una prisión de tortura siria/ Amnistía Internacional España)
Amnistía Internacional acusó el martes al régimen sirio de haber ahorcado a unas 13.000 personas en cinco años, entre 2011 y 2015, en una prisión gubernamental cerca de Damasco, denunciando una &quot;política de exterminio&quot;.
El informe de la ONG, titulado &quot;Matadero humano: ahorcamientos y exterminio en masa en la prisión de Saydnaya&quot;, se basa en entrevistas con 84 testigos, incluyendo guardias, detenidos y jueces.
“Los dejaban (ahorcados) de 10 a 15 minutos”, explica un antiguo juez que asistió a las ejecuciones. “En el caso de los más jóvenes, su peso no era suficiente para matarlos. Los ayudantes de los verdugos tiraban de ellos hacia abajo rompiéndoles el cuello”.
Según el informe, al menos una vez por semana entre 2011 y 2015, se sacaba a grupos de hasta 50 personas de sus celdas para procesos arbitrarios, se les propinaban palizas y luego eran ahorcados &quot;en plena noche, en absoluto secreto&quot;.
&quot;A lo largo d.." />
<meta name="twitter:title" content="El régimen de Bashar al Assad ahorcó a 13.000 personas en cinco años en una cárcel gubernamental - Noticias Destacadas" />
<meta name="twitter:image" content="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/02/bashar-al-assad-1920-1024x577.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Destacadas &raquo; Feed" href="http://noticiasdebariloche.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Destacadas &raquo; RSS de los comentarios" href="http://noticiasdebariloche.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Destacadas &raquo; El régimen de Bashar al Assad ahorcó a 13.000 personas en cinco años en una cárcel gubernamental RSS de los comentarios" href="http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiasdebariloche.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=32470483ab5d65e3c65ddc3d7089634b"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=32470483ab5d65e3c65ddc3d7089634b' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=32470483ab5d65e3c65ddc3d7089634b' type='text/css' media='all' />





<script type="text/javascript" src="http://noticiasdebariloche.com.ar/wp-content/cache/minify/df983.js"></script>


<link rel='https://api.w.org/' href='http://noticiasdebariloche.com.ar/wp-json/' />
<link rel='shortlink' href='http://noticiasdebariloche.com.ar/?p=156205' />
<link rel="alternate" type="application/json+oembed" href="http://noticiasdebariloche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Fel-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiasdebariloche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Fel-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2.3 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	.g-15 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-17 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-19 {  margin: 0 auto; }
	.g-21 {  margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-23 {  margin: 0 auto; }
	.g-24 {  margin: 0 auto; }
	.g-25 {  margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	.g-28 {  margin: 0 auto; }
	.g-29 {  margin: 0 auto; }
	.g-30 {  margin: 0 auto; }
	.g-31 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="1032418403497129"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticiasdebariloche.com.ar/?wordfence_logHuman=1&hid=7BF461D66F1EAAAE31ECA80302BACE18');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://noticiasdebariloche.com.ar/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e3da050ac6&wpp_id=156205';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://noticiasdebariloche.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://noticiasdebariloche.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/noticiasdebariloche.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/noticiasdebariloche.com.ar\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="ANTERIOR";
var td_magnific_popup_translation_tNext="SIGUIENTE";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-style-1 .td-header-main-menu,
    .white-menu .td-header-style-2 .td-header-main-menu,
    .white-menu .td-header-style-3 .td-header-main-menu,
    .white-menu .td-header-style-4 .td-header-main-menu,
    .white-menu .td-header-style-5 .td-header-main-menu,
    .white-menu .td-header-style-6 .td-header-main-menu,
    .white-menu .td-header-style-7 .td-header-main-menu,
    .white-menu .td-header-style-8 .td-header-main-menu,
    .white-menu .td-header-style-9 .td-header-main-menu,
    .td-header-style-6 .td-header-container,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td_block_trending_now .entry-title a {
    	color: #000000;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83967129-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-156205 single-format-standard el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu1-container"><ul id="menu-menu1" class=""><li id="menu-item-34040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-34040"><a href="http://noticiasdebariloche.com.ar/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-33497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33497"><a href="http://noticiasdebariloche.com.ar/inicio/central-de-noticias/">Central de Noticias</a></li>
</ul>
</li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://noticiasdebariloche.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://noticiasdebariloche.com.ar/category/bariloche/">Bariloche</a></li>
<li id="menu-item-44578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44578"><a href="http://noticiasdebariloche.com.ar/category/la-region/">Regionales</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://noticiasdebariloche.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101"><a href="http://noticiasdebariloche.com.ar/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618"><a href="http://noticiasdebariloche.com.ar/radio-pop/">Escuchar POP</a></li>
	<li id="menu-item-679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679"><a href="http://noticiasdebariloche.com.ar/escuchar-vale/">Escuchar VALE</a></li>
	<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="http://noticiasdebariloche.com.ar/escuchar-one/">Escuchar ONE</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="http://noticiasdebariloche.com.ar/escuchar-mega/">Escuchar MEGA</a></li>
	<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744"><a href="http://noticiasdebariloche.com.ar/escuchar-los-80s/">Escuchar LOS 80´s</a></li>
	<li id="menu-item-36689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36689"><a href="http://noticiasdebariloche.com.ar/escuchar-radio-ibiza/">Escuchar RADIO IBIZA</a></li>
</ul>
</li>
<li id="menu-item-38624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38624"><a href="http://noticiasdebariloche.com.ar/category/policiales/">Policiales</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--[TIME]>
<div class="stockQuote">
           [tiempocom id=2]                       
</div>
-->
<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Martes, febrero 7, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">INICIAR SESIÓN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="INICIAR SESIÓN">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-menu2" class="top-header-menu"><li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-563"><a href="http://noticiasdebariloche.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-564"><a href="http://noticiasdebariloche.com.ar/category/economia/">Economía</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-565"><a href="http://noticiasdebariloche.com.ar/category/politica/">Política</a></li>
<li id="menu-item-33456" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33456"><a href="http://noticiasdebariloche.com.ar/turismo/">TURISMO</a></li>
<li id="menu-item-39040" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39040"><a href="http://noticiasdebariloche.com.ar/category/tendencias/">Tendencias</a></li>
<li id="menu-item-39041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-39041"><a href="http://noticiasdebariloche.com.ar/category/mundo/">Mundo</a></li>
<li id="menu-item-38627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38627"><a href="http://noticiasdebariloche.com.ar/comentarios/">Comentarios</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Lastfm"><i class="td-icon-font td-icon-lastfm"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/CentrodeInforme" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="http://noticiasdebariloche.com.ar/"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/04/Untitled-2Frame-2.jpg" alt=""/></a>
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="http://noticiasdebariloche.com.ar/"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/04/Untitled-2Frame-2.jpg" alt=""/></a>
        </div>
    <div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-34040"><a href="http://noticiasdebariloche.com.ar/">Inicio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33497"><a href="http://noticiasdebariloche.com.ar/inicio/central-de-noticias/">Central de Noticias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102"><a href="http://noticiasdebariloche.com.ar/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103"><a href="http://noticiasdebariloche.com.ar/category/bariloche/">Bariloche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44578"><a href="http://noticiasdebariloche.com.ar/category/la-region/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104"><a href="http://noticiasdebariloche.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-101"><a href="http://noticiasdebariloche.com.ar/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-618"><a href="http://noticiasdebariloche.com.ar/radio-pop/">Escuchar POP</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-679"><a href="http://noticiasdebariloche.com.ar/escuchar-vale/">Escuchar VALE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-707"><a href="http://noticiasdebariloche.com.ar/escuchar-one/">Escuchar ONE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-717"><a href="http://noticiasdebariloche.com.ar/escuchar-mega/">Escuchar MEGA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="http://noticiasdebariloche.com.ar/escuchar-los-80s/">Escuchar LOS 80´s</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36689"><a href="http://noticiasdebariloche.com.ar/escuchar-radio-ibiza/">Escuchar RADIO IBIZA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38624"><a href="http://noticiasdebariloche.com.ar/category/policiales/">Policiales</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://noticiasdebariloche.com.ar/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-156205" class="post-156205 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://noticiasdebariloche.com.ar/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Mundo" class="entry-crumb" itemprop="url" href="http://noticiasdebariloche.com.ar/category/mundo/"><span itemprop="title">Mundo</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "El régimen de Bashar al Assad ahorcó a 13.000 personas en cinco..."><meta itemprop="url" content = "http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/">El régimen de Bashar al Assad ahorcó a 13.000 personas en cinco...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://noticiasdebariloche.com.ar/category/mundo/">Mundo</a></li></ul>
            <header>
                <h1 class="entry-title">El régimen de Bashar al Assad ahorcó a 13.000 personas en cinco años en una cárcel gubernamental</h1>

                

                <div class="meta-info">

                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T08:14:32+00:00" >7 febrero, 2017</time></div>                                        <div class="td-post-comments"><a href="http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/#comments"><i class="td-icon-comments"></i>1</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Fel-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+r%C3%A9gimen+de+Bashar+al+Assad+ahorc%C3%B3+a+13.000+personas+en+cinco+a%C3%B1os+en+una+c%C3%A1rcel+gubernamental&url=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Fel-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental%2F&via=CentrodeInforme"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/&amp;media=http://noticiasdebariloche.com.ar/wp-content/uploads/2017/02/bashar-al-assad-1920-1024x577.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/" data-text="El régimen de Bashar al Assad ahorcó a 13.000 personas en cinco años en una cárcel gubernamental" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/02/bashar-al-assad-1920-1024x577.jpg" data-caption=""><img width="640" height="361" class="entry-thumb td-modal-image" src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/02/bashar-al-assad-1920-1024x577-640x361.jpg" alt="" title="bashar-al-assad-1920-1024x577"/></a></div>
        <p><em>(Dentro de Saydnaya: una prisión de tortura siria/ Amnistía Internacional España)</em></p>
<p><strong>Amnistía Internacional</strong> acusó el martes al régimen sirio de haber <strong>ahorcado a unas 13.000 personas en cinco años</strong>, entre 2011 y 2015, en una prisión gubernamental cerca de Damasco, denunciando una <strong>&quot;política de exterminio&quot;.</strong></p>
<p>El informe de la ONG, titulado <strong>&quot;Matadero humano: ahorcamientos y exterminio en masa en la prisión de Saydnaya&quot;</strong>, se basa en entrevistas con <strong>84 testigos, incluyendo guardias, detenidos y jueces.</strong></p>
<p>“Los dejaban (ahorcados) de 10 a 15 minutos”, explica un antiguo juez que asistió a las ejecuciones. “En el caso de los más jóvenes, su peso no era suficiente para matarlos. Los ayudantes de los verdugos tiraban de ellos hacia abajo rompiéndoles el cuello”.</p>
<p>Según el informe, <strong>al menos una vez por semana entre 2011 y 2015, se sacaba a grupos de hasta 50 personas de sus celdas para procesos arbitrarios,</strong> <strong>se les propinaban palizas y luego eran ahorcados &quot;en plena noche, en absoluto secreto&quot;.</strong></p>
<p><strong>&quot;A lo largo de todo este proceso, tienen los ojos vendados. No saben cuando ni cómo morirán, hasta que se les ata una cuerda alrededor del cuello&quot;</strong>, denuncia la organización.</p>
<p>La <strong>mayoría de las víctimas eran civiles considerados opositores al gobierno del presidente Bashar Al Assad.</strong></p>
<p><strong>&quot;Los dejaban (ahorcados) de 10 a 15 minutos&quot;,</strong> explica un antiguo juez que asistió a las ejecuciones. <strong>&quot;En el caso de los más jóvenes, su peso no era suficiente para matarlos. Los ayudantes de los verdugos tiraban de ellos hacia abajo rompiéndoles el cuello&quot;.</strong></p>
<p>Para <strong>Amnistía Internacional (AI)</strong>, se trata de <strong>crímenes de guerra y de crímenes contra la Humanidad</strong> que probablemente perduran hasta la actualidad.</p>
<p>Miles de prisioneros están detenidos en la <strong>cárcel militar de Saydnaya, uno de los centros de detención más importantes del país</strong>, situado a 30 kilómetros al norte de Damasco.</p>
<p><strong>La ONG acusa al gobierno sirio de llevar a cabo una &quot;política de exterminio</strong>&quot; torturando regularmente a los detenidos, privándolos de agua, de alimentos y de cuidados médicos.</p>
<p><strong>Prisioneros fueron violados o forzados a violarse entre sí.</strong> Había guardias que daban de comer a los detenidos tirando la comida por el suelo de la celda, a menudo sucio.</p>
<p><img alt="Según Amnistía Internacional, 13 mil personas murieron en la cárcel (www.amnesty.org.uk)" src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/02/236282_saydnaya_executions_report.jpg"/></p>
<p>Además, los detenidos no podían hablar y tenían que adoptar posturas especiales cuando los guardias entraban en su celda.</p>
<p>&quot;<strong>Cada día, había dos o tres muertos en nuestra ala (…) Recuerdo que el guardia nos preguntaba cuántos éramos&quot;,</strong> explicó Nader, un antiguo detenido cuyo nombre fue modificado.</p>
<p>Los horrores descritos en el informe muestran una campaña escondida y monstruosa, autorizada al más alto nivel del gobierno, para aplastar cualquier forma de contestación por parte de la población siria</p>
<p>Según Nader, <strong>tras un día particularmente violento lleno de torturas, 13 personas murieron en una ala de la prisión.</strong></p>
<p>&quot;<strong>Dormíamos con el ruido de fondo de la gente muriendo de asfixia. Para mí, era normal en aquel momento</strong>&quot;, dijo Hamid, detenido en 2011.</p>
<p>En el pasado, la organización había indicado que<strong> se calculaba que 17.700 personas habían muerto en las cárceles del gobierno sirio desde el inicio del conflicto,</strong> pero estos nuevos datos se traducen en un alza significativa.</p>
<p><strong>&quot;Los horrores descritos en el informe muestran una campaña escondida y monstruosa, autorizada al más alto nivel del gobierno, para aplastar cualquier forma de contestación por parte de la población siria</strong>&quot;, comentó Lynn Maalouf, directora adjunta de Investigación en la oficina de AI en Beirut.</p>
<p>El año pasado, Naciones Unidas acusó al gobierno de Al Assad de dirigir una política de &quot;exterminio&quot; en sus prisiones.</p>
<p>Más de 310.000 personas han muerto y millones han tenido que abandonar sus hogares desde que comenzara el conflicto sirio, en 2011.</p>
<p><em>Con información de AFP</em></p>
<p><em><strong>LEA MÁS:</strong></em></p>
<p><em><strong>La historia de dos niñas que quieren reunirse en México: una huye de la guerra en Siria y otra es hija de inmigrantes latinos en EEUU</strong></em></p>
<p><img alt="nena mexico" src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/02/nena-mexico.jpg"/></p>
<p><a target="_blank" href=http://www.infobae.com/america/mundo/2017/02/06/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/> Leer mas Info America &#8211; Noticias de Bariloche</a></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Fel-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+r%C3%A9gimen+de+Bashar+al+Assad+ahorc%C3%B3+a+13.000+personas+en+cinco+a%C3%B1os+en+una+c%C3%A1rcel+gubernamental&url=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Fel-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental%2F&via=CentrodeInforme"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/&amp;media=http://noticiasdebariloche.com.ar/wp-content/uploads/2017/02/bashar-al-assad-1920-1024x577.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/" data-text="El régimen de Bashar al Assad ahorcó a 13.000 personas en cinco años en una cárcel gubernamental" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo Anterior</span><a href="http://noticiasdebariloche.com.ar/suenos-y-proyectos-el-dia-que-los-autos-vuelen/">Sueños y proyectos &#8211; El día que los autos vuelen</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo Artículo</span><a href="http://noticiasdebariloche.com.ar/intiman-a-uber-a-registrar-su-base-de-datos/">Intiman a Uber a registrar su base de datos</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://noticiasdebariloche.com.ar/author/sergio/">CDI</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CDI"></span><meta itemprop="datePublished" content="2017-02-07T08:14:32+00:00"><meta itemprop="dateModified" content="2017-02-07T08:14:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/04/Untitled-2Frame-2.jpg"></span><meta itemprop="name" content="Noticias Destacadas"></span><meta itemprop="headline " content="El régimen de Bashar al Assad ahorcó a 13.000 personas en cinco años en una cárcel gubernamental"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/02/bashar-al-assad-1920-1024x577.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="577"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>1 Comentario</span></h4>
            </div>

            
		        <ol class="comment-list td-pb-padding-side">
                            <li class="comment " id="li-comment-581">
			<article>
	            <footer>
                                        <cite><a href='https://www.facebook.com/170630650093257' rel='external nofollow' class='url'>Adrián Miguel</a></cite>

                    <a class="comment-link" href="#li-comment-581">
                        <time pubdate="1486479459">7 febrero, 2017 at 11:57 am</time>
                    </a>
                </footer>

	            <div class="comment-content">
                    <p>si no pueden con bombas es con el cuarto poder!!..les faltan las &#8220;camaras de gas&#8221; jajjaa</p>
                </div>

	            <div class="comment-meta" id="comment-581">
                    <a rel='nofollow' class='comment-reply-link' href='http://noticiasdebariloche.com.ar/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/?replytocom=581#respond' onclick='return addComment.moveForm( "comment-581", "581", "respond", "156205" )' aria-label='Responder a Adrián Miguel'>Reply</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-regimen-de-bashar-al-assad-ahorco-a-13-000-personas-en-cinco-anos-en-una-carcel-gubernamental/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://noticiasdebariloche.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sitio Web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='156205' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget ajdg_grpwidgets"><div class="g g-9"><div class="g-single a-26"><a href="https://www.facebook.com/Los-Ochenta-1498944033659083/?fref=ts"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/04/Los-80-GM-300x200.gif" /></a></div></div></aside><script>var block_td_uid_1_589a32808d00b = new tdBlock();
block_td_uid_1_589a32808d00b.id = "td_uid_1_589a32808d00b";
block_td_uid_1_589a32808d00b.atts = '{"custom_title":"NOTICIAS DE BARILOCHE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"td-block-color-style-3","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2654738895 td_uid_1_589a32808d00b_rand"}';
block_td_uid_1_589a32808d00b.td_column_number = "1";
block_td_uid_1_589a32808d00b.block_type = "td_block_6";
block_td_uid_1_589a32808d00b.post_count = "2";
block_td_uid_1_589a32808d00b.found_posts = "3661";
block_td_uid_1_589a32808d00b.header_color = "#";
block_td_uid_1_589a32808d00b.ajax_pagination_infinite_stop = "";
block_td_uid_1_589a32808d00b.max_num_pages = "1831";
tdBlocksArray.push(block_td_uid_1_589a32808d00b);
</script>            <script>
                var tmpObj = JSON.parse(JSON.stringify(block_td_uid_1_589a32808d00b));
                tmpObj.is_ajax_running = true;
                var currentBlockObjSignature = JSON.stringify(tmpObj);
                tdLocalCache.set(currentBlockObjSignature, JSON.stringify({"td_data":"\n\n\t<div class=\"td-block-span12\">\n\n        <div class=\"td_module_5 td_module_wrap td-animation-stack\">\n\n            <h3 class=\"entry-title td-module-title\"><a href=\"http:\/\/noticiasdebariloche.com.ar\/posiciones-encontradas-por-interrupcion-de-asamblea-docente-en-el-cet-2\/\" rel=\"bookmark\" title=\"Posiciones encontradas por interrupci\u00f3n de asamblea docente en el Cet 2\">Posiciones encontradas por interrupci\u00f3n de asamblea docente en el Cet 2<\/a><\/h3>\n            <div class=\"meta-info\">\n                                <div class=\"td-post-date\"><time class=\"entry-date updated td-module-date\" datetime=\"2017-02-07T17:21:24+00:00\" >7 febrero, 2017<\/time><\/div>                <div class=\"td-module-comments\"><a href=\"http:\/\/noticiasdebariloche.com.ar\/posiciones-encontradas-por-interrupcion-de-asamblea-docente-en-el-cet-2\/#respond\">0<\/a><\/div>            <\/div>\n\n            <div class=\"td-module-image\">\n                <div class=\"td-module-thumb\"><a href=\"http:\/\/noticiasdebariloche.com.ar\/posiciones-encontradas-por-interrupcion-de-asamblea-docente-en-el-cet-2\/\" rel=\"bookmark\" title=\"Posiciones encontradas por interrupci\u00f3n de asamblea docente en el Cet 2\"><img width=\"285\" height=\"194\" class=\"entry-thumb\" src=\"http:\/\/noticiasdebariloche.com.ar\/wp-content\/uploads\/2017\/02\/small_b35d4889703626c077f39418f8f1a0e12ad8426e-285x194.jpg\" alt=\"\" title=\"Posiciones encontradas por interrupci\u00f3n de asamblea docente en el Cet 2\"\/><\/a><\/div>                <a href=\"http:\/\/noticiasdebariloche.com.ar\/category\/bariloche\/\" class=\"td-post-category\">Bariloche<\/a>            <\/div>\n\n            <div class=\"td-excerpt\">\n                Desde Unter Bariloche no acuerdan con la interrupci\u00f3n de la Asamblea docente en el Cet 2. Se\u00f1alan que peligra la fuente de trabajo y que la mayor\u00eda de los docentes presentes quer\u00edan que se llevara a cabo la Asamblea. Desde unter central afirman que se dio cumplimiento al mandato del congreso.            <\/div>\n\n            \n        <\/div>\n\n        \n\t<\/div> <!-- .\/td-block-span12 -->\n\n\t<div class=\"td-block-span12\">\n\n        <div class=\"td_module_5 td_module_wrap td-animation-stack\">\n\n            <h3 class=\"entry-title td-module-title\"><a href=\"http:\/\/noticiasdebariloche.com.ar\/comienzan-a-inscribir-para-defensor-del-pueblo\/\" rel=\"bookmark\" title=\"Comienzan a inscribir para Defensor del Pueblo\">Comienzan a inscribir para Defensor del Pueblo<\/a><\/h3>\n            <div class=\"meta-info\">\n                                <div class=\"td-post-date\"><time class=\"entry-date updated td-module-date\" datetime=\"2017-02-07T17:21:21+00:00\" >7 febrero, 2017<\/time><\/div>                <div class=\"td-module-comments\"><a href=\"http:\/\/noticiasdebariloche.com.ar\/comienzan-a-inscribir-para-defensor-del-pueblo\/#respond\">0<\/a><\/div>            <\/div>\n\n            <div class=\"td-module-image\">\n                <div class=\"td-module-thumb\"><a href=\"http:\/\/noticiasdebariloche.com.ar\/comienzan-a-inscribir-para-defensor-del-pueblo\/\" rel=\"bookmark\" title=\"Comienzan a inscribir para Defensor del Pueblo\"><img width=\"285\" height=\"194\" class=\"entry-thumb\" src=\"http:\/\/noticiasdebariloche.com.ar\/wp-content\/uploads\/2017\/02\/small_32261f51a13b853f09bd3aa89befc06e773455f9-285x194.jpg\" alt=\"\" title=\"Comienzan a inscribir para Defensor del Pueblo\"\/><\/a><\/div>                <a href=\"http:\/\/noticiasdebariloche.com.ar\/category\/bariloche\/\" class=\"td-post-category\">Bariloche<\/a>            <\/div>\n\n            <div class=\"td-excerpt\">\n                El registro para participar del concurso p\u00fablico permanecer\u00e1 abierto hasta el 10 de marzo, con el fin de designar a la autoridad encargada de defender y proteger los derechos de los barilochenses ante hechos, actos u omisiones de la administraci\u00f3n y de prestadores de servicios p\u00fablicos bajo la jurisdicci\u00f3n municipal.            <\/div>\n\n            \n        <\/div>\n\n        \n\t<\/div> <!-- .\/td-block-span12 -->","td_block_id":"td_uid_1_589a32808d00b","td_hide_prev":true,"td_hide_next":false}));
                            </script>
            <div class="td_block_wrap td_block_6 td_block_widget td_block_id_2654738895 td_uid_1_589a32808d00b_rand td-pb-full-cell td-block-color-style-3 td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>NOTICIAS DE BARILOCHE</span></h4><div class="td-wrapper-pulldown-filter"><div class="td-pulldown-filter-display-option"><div id="td-pulldown-td_uid_1_589a32808d00b-val"><span>All </span><i class="td-icon-menu-down"></i></div><ul class="td-pulldown-filter-list"><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_2_589a32809e0d3" data-td_filter_value="" data-td_block_id="td_uid_1_589a32808d00b" href="#">All</a></li></ul></div></div><div id=td_uid_1_589a32808d00b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://noticiasdebariloche.com.ar/posiciones-encontradas-por-interrupcion-de-asamblea-docente-en-el-cet-2/" rel="bookmark" title="Posiciones encontradas por interrupción de asamblea docente en el Cet 2">Posiciones encontradas por interrupción de asamblea docente en el Cet 2</a></h3>
            <div class="meta-info">
                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T17:21:24+00:00" >7 febrero, 2017</time></div>                <div class="td-module-comments"><a href="http://noticiasdebariloche.com.ar/posiciones-encontradas-por-interrupcion-de-asamblea-docente-en-el-cet-2/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiasdebariloche.com.ar/posiciones-encontradas-por-interrupcion-de-asamblea-docente-en-el-cet-2/" rel="bookmark" title="Posiciones encontradas por interrupción de asamblea docente en el Cet 2"><img width="285" height="194" class="entry-thumb" src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/02/small_b35d4889703626c077f39418f8f1a0e12ad8426e-285x194.jpg" alt="" title="Posiciones encontradas por interrupción de asamblea docente en el Cet 2"/></a></div>                <a href="http://noticiasdebariloche.com.ar/category/bariloche/" class="td-post-category">Bariloche</a>            </div>

            <div class="td-excerpt">
                Desde Unter Bariloche no acuerdan con la interrupción de la Asamblea docente en el Cet 2. Señalan que peligra la fuente de trabajo y que la mayoría de los docentes presentes querían que se llevara a cabo la Asamblea. Desde unter central afirman que se dio cumplimiento al mandato del congreso.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://noticiasdebariloche.com.ar/comienzan-a-inscribir-para-defensor-del-pueblo/" rel="bookmark" title="Comienzan a inscribir para Defensor del Pueblo">Comienzan a inscribir para Defensor del Pueblo</a></h3>
            <div class="meta-info">
                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T17:21:21+00:00" >7 febrero, 2017</time></div>                <div class="td-module-comments"><a href="http://noticiasdebariloche.com.ar/comienzan-a-inscribir-para-defensor-del-pueblo/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiasdebariloche.com.ar/comienzan-a-inscribir-para-defensor-del-pueblo/" rel="bookmark" title="Comienzan a inscribir para Defensor del Pueblo"><img width="285" height="194" class="entry-thumb" src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/02/small_32261f51a13b853f09bd3aa89befc06e773455f9-285x194.jpg" alt="" title="Comienzan a inscribir para Defensor del Pueblo"/></a></div>                <a href="http://noticiasdebariloche.com.ar/category/bariloche/" class="td-post-category">Bariloche</a>            </div>

            <div class="td-excerpt">
                El registro para participar del concurso público permanecerá abierto hasta el 10 de marzo, con el fin de designar a la autoridad encargada de defender y proteger los derechos de los barilochenses ante hechos, actos u omisiones de la administración y de prestadores de servicios públicos bajo la jurisdicción municipal.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a32808d00b" data-td_block_id="td_uid_1_589a32808d00b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589a32808d00b" data-td_block_id="td_uid_1_589a32808d00b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget ajdg_grpwidgets"><div class="g g-10"><div class="g-single a-52"><a class="gofollow" data-track="NTIsMTAsMSw2MA==" href="https://www.facebook.com/teatrolabaita/?fref=ts"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/01/multimedios.gif" /></a></div></div></aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>LO ÚLTIMO</span></div>		<ul>
					<li>
				<a href="http://noticiasdebariloche.com.ar/dujovne-argentina-y-brasil-estan-avanzando-en-un-acuerdo-fiscal/">Dujovne: &#8220;Argentina y Brasil están avanzando en un acuerdo fiscal&#8221;</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
					<li>
				<a href="http://noticiasdebariloche.com.ar/los-bancos-no-atenderan-al-publico-jueves-y-viernes/">Los bancos no atenderán al público jueves y viernes</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
					<li>
				<a href="http://noticiasdebariloche.com.ar/parrilli-seguramente-van-a-salir-mas-conversaciones-mias-con-cristina-kirchner/">Parrilli: &#8220;Seguramente van a salir más conversaciones mías con Cristina Kirchner&#8221;</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
					<li>
				<a href="http://noticiasdebariloche.com.ar/por-la-recesion-la-industria-opero-en-2016-con-la-mayor-capacidad-ociosa-desde-la-crisis-de-2002/">Por la recesión la industria operó en 2016 con la mayor capacidad ociosa desde la crisis de 2002</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
				</ul>
		</aside>		<aside class="widget ajdg_grpwidgets"><div class="g g-11"><div class="g-single a-8"><a href="https://www.facebook.com/Supermercados-TODO-216588491867722/?fref=ts"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/06/SUPER-TODO-1-Patagonia.jpg" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="free contador" ><script  type="text/javascript" >
try {Histats.start(1,3157401,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?3157401&101" alt="free contador" border="0"></a></noscript>
<!-- Histats.com  END  --></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget adrotate_widgets"><div class="g g-22"><div class="g-single a-27"><a href="http://grupomultimedios.com.ar/radios/radio-el-cielo-mega/"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/04/Radio-Mega-No-se-desesperen-300x200.gif" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><HTML LANG="Spanish">
<HEAD>
<TITLE>noticias de bariloche</TITLE>
<meta http-equiv="Content-Type" content="text/html; ISO-8859-1">
<META NAME="DC.Language" SCHEME="RFC1766" CONTENT="Spanish">
<META NAME="REPLY-TO" CONTENT="grupomultimediosbariloche@gmail.com">
<LINK REV="made" href="mailto:grupomultimediosbariloche@gmail.com">
<META NAME="DESCRIPTION" CONTENT="noticias de la ciudad de bariloche, el cerro catedral en la patagonia argentina">
<META NAME="KEYWORDS" CONTENT="noticias,turismo,actualidad,deportes,ski,nieve,mundo,latino,santiago del moro,radio pop,radio mega,radio one,radio vale,beto casella,multimedios,clima,actualidad,tendencias,espectáculos,nacionales,deportes,turismo,gastronomía,vinos,portal,policiales,política,economía">
<META NAME="Resource-type" CONTENT="Document">
<META NAME="Revisit-after" CONTENT="1 days">
<META NAME="robots" content="ALL">
</HEAD></div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget adrotate_widgets"><div class="g g-23"><div class="g-single a-14"><a href="https://www.facebook.com/NDB-Noticias-de-Bariloche-1645454489057421/?fref=ts"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/12/Bariloche-Informa-300x200-C.gif" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><meta name="description" content="Central de Noticias de la Ciudad de San Carlos de Bariloche"/>
<meta name="keywords" content="noticias, bariloche, radio, catedral, hoteles, tarifas, hospedaje, policiales, santiago del moro, beto casella, multimedios, publicidad,"/>
<meta name="title" content="Noticias de Bariloche"/>
<meta name="author" content="<meta name="subject" content="Central de Noticias de San Carlos de Bariloche"/>
<meta name="language" content="Spanish"/>
<meta name="robots" content="Follow"/>
<meta name="distribution" content="Global"/></div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget adrotate_widgets"><div class="g g-24"><div class="g-single a-30"><a href="http://grupomultimedios.com.ar/radios/radio-drock/"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/12/Branca-300x200.gif" /></a></div></div></aside>		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2012 - Noticias de Bariloche by CI                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MÁS NOTICIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiasdebariloche.com.ar/dujovne-argentina-y-brasil-estan-avanzando-en-un-acuerdo-fiscal/" rel="bookmark" title="Dujovne: &#8220;Argentina y Brasil están avanzando en un acuerdo fiscal&#8221;">Dujovne: &#8220;Argentina y Brasil están avanzando en un acuerdo fiscal&#8221;</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T17:45:56+00:00" >7 febrero, 2017</time></div>                                    </div>
            </div>

        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiasdebariloche.com.ar/los-bancos-no-atenderan-al-publico-jueves-y-viernes/" rel="bookmark" title="Los bancos no atenderán al público jueves y viernes">Los bancos no atenderán al público jueves y viernes</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T17:45:56+00:00" >7 febrero, 2017</time></div>                                    </div>
            </div>

        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiasdebariloche.com.ar/parrilli-seguramente-van-a-salir-mas-conversaciones-mias-con-cristina-kirchner/" rel="bookmark" title="Parrilli: &#8220;Seguramente van a salir más conversaciones mías con Cristina Kirchner&#8221;">Parrilli: &#8220;Seguramente van a salir más conversaciones mías con Cristina Kirchner&#8221;</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T17:45:55+00:00" >7 febrero, 2017</time></div>                                    </div>
            </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 589a32811a522
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/noticiasdebariloche.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>




<script type="text/javascript" src="http://noticiasdebariloche.com.ar/wp-content/cache/minify/b96fd.js"></script>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1032418403497129&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[156205]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://noticiasdebariloche.com.ar/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://noticiasdebariloche.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3003/3111 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 4/85 queries in 0.426 seconds using disk

 Served from: noticiasdebariloche.com.ar @ 2017-02-07 17:48:01 by W3 Total Cache -->