<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-AR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-AR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!--SCRIPT GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83967129-1', 'auto');
  ga('send', 'pageview');

</script>
    <title>Diego Peretti, contra las parejas mediáticas: &quot;Al mes y medio quieren tener un hijo: ¡es mentira!, hay mucha careteada&quot; - Noticias de Bariloche</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://noticiasdebariloche.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/Tinelli-El-Polaco-y-Silvina-LUna.jpg" /><meta name="author" content="CDI">
<link rel="icon" type="image/png" href="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://noticiasdebariloche.com.ar/diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diego Peretti, contra las parejas mediáticas: &quot;Al mes y medio quieren tener un hijo: ¡es mentira!, hay mucha careteada&quot; - Noticias de Bariloche" />
<meta property="og:description" content="Le sobra autoridad para hablar sobre el tema: forma parte de la farándula, y además, lo avala su título de psiquiatra al momento de hacer un análisis profundo. Sin embargo Diego Peretti (54) sorprende al hablar sobre los famosos que, con sus aventuras -y desventuras- amorosas, acaparan un extenso tratamiento en los medios.&quot;(Hay) parejas que salen en una cantidad de reportajes hablando de la fogosidad de la relación, y a los dos meses anuncian que se casan, siguen fogosos, y al mes y medio van a tener un hijo… Y vos decís: &#039;¡Pero esto es mentira!&#039;. Es mucha careteada&quot;, sostuvo al ser consultado por un periodista de Nosotros a la mañana, de El Trece. &quot;Si vos estás fogosa en una relación, ¡¿qué querés tener hijos, adónde vas a tener hijos?!&quot;.(Tienen) mucha necesidad de comunicar inquietudes propias creyendo que son los primeros en vivirlo. Es de gente de poca inteligenciaÉste podría ser el caso de Silvina Luna y El Polaco, quienes comenzaron a salir en el verano, a las pocas semanas se comprometieron, ahora están peleados, y podrían anunciar su reconciliación en el Bailando 2017, donde ambos son protagonistas. O… ¿o no? &quot;Ahí ya es puro marketing, me parece -especuló el ex Los Simuladores-. Hay otras parejas más genuinas a las que les pasa esto&quot;.Peretti, quien esta semana estrenará junto a Carla Peterson la película Mamá se fue de viaje, piensa que los famosos tienen &quot;mucha necesidad de comunicar inquietudes propias creyendo que son los primeros en vivirlo&quot;. Y al respecto, fue lapidario: &quot;Es una ingenuidad… Es de gente de poca inteligencia&quot;, dijo, señalando su frente.Los casos que podrían haber inspirado la reflexión de Peretti son varios, desde Benjamín Vicuña y Eugenia La China Suárez, quienes atraviesan fuertes rumores de embarazo, a Mariano Martínez y la modelo Camila Cavallo, recientes padres de una nena, Alma. Pero el actor no los nombra, claro.Si vos estás fogosa en una relación, ¡¿qué querés tener hijos, adónde vas a tener hijos?!&quot;El hijo es muy lindo, pero está en el otro extremo de la vida pasional de una pareja. Si tenés plata podés combinar las dos cosas… Si estás viviendo una situación pasional y decidís tener un hijo, es porque la situación pasional se terminó, no existió o le erraron. Hay algo ahí que por lo menos yo no entiendo&quot;, admitió Peretti, sin lograr salir de su asombro.LEA MÁS:Las fotos más sensuales de la nueva bailarina de El Polaco, que puso celosa a Silvina LunaSilvina Luna confirmó su separación de El Polaco y se quebró por una picante confesión de Moria Casán" />
<meta property="og:url" content="http://noticiasdebariloche.com.ar/diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada/" />
<meta property="og:site_name" content="Noticias de Bariloche" />
<meta property="article:tag" content="bariloche" />
<meta property="article:tag" content="brc" />
<meta property="article:tag" content="central de noticias" />
<meta property="article:tag" content="centro de informes" />
<meta property="article:tag" content="centro informes" />
<meta property="article:tag" content="noticias de bariloche" />
<meta property="article:tag" content="noticias de bariloche" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2017-07-07T20:56:53-03:00" />
<meta property="og:image" content="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/Tinelli-El-Polaco-y-Silvina-LUna.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1150" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le sobra autoridad para hablar sobre el tema: forma parte de la farándula, y además, lo avala su título de psiquiatra al momento de hacer un análisis profundo. Sin embargo Diego Peretti (54) sorprende al hablar sobre los famosos que, con sus aventuras -y desventuras- amorosas, acaparan un extenso tratamiento en los medios.&quot;(Hay) parejas que salen en una cantidad de reportajes hablando de la fogosidad de la relación, y a los dos meses anuncian que se casan, siguen fogosos, y al mes y medio van a tener un hijo… Y vos decís: &#039;¡Pero esto es mentira!&#039;. Es mucha careteada&quot;, sostuvo al ser consultado por un periodista de Nosotros a la mañana, de El Trece. &quot;Si vos estás fogosa en una relación, ¡¿qué querés tener hijos, adónde vas a tener hijos?!&quot;.(Tienen) mucha necesidad de comunicar inquietudes propias creyendo que son los primeros en vivirlo. Es de gente de poca inteligenciaÉste podría ser el caso de Silvina Luna y El Polaco, quienes comenzaron a salir en el verano, a las pocas semanas se comprometieron, ahora están peleados, y podrían anunciar su reconciliación en el Bailando 2017, donde ambos son protagonistas. O… ¿o no? &quot;Ahí ya es puro marketing, me parece -especuló el ex Los Simuladores-. Hay otras parejas más genuinas a las que les pasa esto&quot;.Peretti, quien esta semana estrenará junto a Carla Peterson la película Mamá se fue de viaje, piensa que los famosos tienen &quot;mucha necesidad de comunicar inquietudes propias creyendo que son los primeros en vivirlo&quot;. Y al respecto, fue lapidario: &quot;Es una ingenuidad… Es de gente de poca inteligencia&quot;, dijo, señalando su frente.Los casos que podrían haber inspirado la reflexión de Peretti son varios, desde Benjamín Vicuña y Eugenia La China Suárez, quienes atraviesan fuertes rumores de embarazo, a Mariano Martínez y la modelo Camila Cavallo, recientes padres de una nena, Alma. Pero el actor no los nombra, claro.Si vos estás fogosa en una relación, ¡¿qué querés tener hijos, adónde vas a tener hijos?!&quot;El hijo es muy lindo, pero está en el otro extremo de la vida pasional de una pareja. Si tenés plata podés combinar las dos cosas… Si estás viviendo una situación pasional y decidís tener un hijo, es porque la situación pasional se terminó, no existió o le erraron. Hay algo ahí que por lo menos yo no entiendo&quot;, admitió Peretti, sin lograr salir de su asombro.LEA MÁS:Las fotos más sensuales de la nueva bailarina de El Polaco, que puso celosa a Silvina LunaSilvina Luna confirmó su separación de El Polaco y se quebró por una picante confesión de Moria Casán" />
<meta name="twitter:title" content="Diego Peretti, contra las parejas mediáticas: &quot;Al mes y medio quieren tener un hijo: ¡es mentira!, hay mucha careteada&quot; - Noticias de Bariloche" />
<meta name="twitter:image" content="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/Tinelli-El-Polaco-y-Silvina-LUna.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Bariloche &raquo; Feed" href="http://noticiasdebariloche.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Bariloche &raquo; RSS de los comentarios" href="http://noticiasdebariloche.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Bariloche &raquo; Diego Peretti, contra las parejas mediáticas: &#8220;Al mes y medio quieren tener un hijo: ¡es mentira!, hay mucha careteada&#8221; RSS de los comentarios" href="http://noticiasdebariloche.com.ar/diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiasdebariloche.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4942e42146deba9684a7d05dc2938155"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4942e42146deba9684a7d05dc2938155' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4942e42146deba9684a7d05dc2938155' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://noticiasdebariloche.com.ar/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-css'  href='http://noticiasdebariloche.com.ar/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/style.min.css?ver=3.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://noticiasdebariloche.com.ar/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4942e42146deba9684a7d05dc2938155' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://noticiasdebariloche.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://noticiasdebariloche.com.ar/wp-content/themes/Newsmag/style.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://noticiasdebariloche.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noticiasdebariloche.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://noticiasdebariloche.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiasdebariloche.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiasdebariloche.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://noticiasdebariloche.com.ar/?p=918445' />
<link rel="alternate" type="application/json+oembed" href="http://noticiasdebariloche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Fdiego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiasdebariloche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Fdiego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	.g-15 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-17 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-19 {  margin: 0 auto; }
	.g-21 {  margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-23 {  margin: 0 auto; }
	.g-24 {  margin: 0 auto; }
	.g-25 {  margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	.g-28 {  margin: 0 auto; }
	.g-29 {  margin: 0 auto; }
	.g-30 {  margin: 0 auto; }
	.g-31 {  margin: 0 auto; }
	.g-33 {  margin: 0 auto; }
	.g-34 {  margin: 0 auto; }
	.g-35 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="1032418403497129"/><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://noticiasdebariloche.com.ar/diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada/' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticiasdebariloche.com.ar/?wordfence_logHuman=1&hid=4FA74E3CC03E4618A219E8A1B0C90B81');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://noticiasdebariloche.com.ar/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=833ee66996&wpp_id=918445';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://noticiasdebariloche.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://noticiasdebariloche.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/noticiasdebariloche.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/noticiasdebariloche.com.ar\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="ANTERIOR";
var td_magnific_popup_translation_tNext="SIGUIENTE";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td_block_trending_now .entry-title a {
    	color: #000000;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83967129-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/cropped-logo-100x100.jpg" sizes="32x32" />
<link rel="icon" href="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/cropped-logo-420x420.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/cropped-logo-420x420.jpg" />
<meta name="msapplication-TileImage" content="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/03/cropped-logo-420x420.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-918445 single-format-standard diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Lastfm">
                <i class="td-icon-font td-icon-lastfm"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CentrodeInforme" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-34040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-34040"><a href="http://noticiasdebariloche.com.ar/">Inicio<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-33497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33497"><a href="http://noticiasdebariloche.com.ar/inicio/central-de-noticias/">Central de Noticias</a></li>
</ul>
</li>
<li id="menu-item-44578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44578"><a href="http://noticiasdebariloche.com.ar/category/la-region/">Bariloche y La Región</a></li>
<li id="menu-item-364306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364306"><a href="http://noticiasdebariloche.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-364294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364294"><a href="http://noticiasdebariloche.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-364292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364292"><a href="http://noticiasdebariloche.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-334188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334188"><a href="http://noticiasdebariloche.com.ar/category/mundo/">Mundo</a></li>
<li id="menu-item-364293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364293"><a href="http://noticiasdebariloche.com.ar/category/varios/">Información General</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="INICIAR SESIÓN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://noticiasdebariloche.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Viernes, julio 7, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Lastfm">
                <i class="td-icon-font td-icon-lastfm"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CentrodeInforme" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticiasDeBariloche/?fref=ts" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://noticiasdebariloche.com.ar/">
                <img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/04/Untitled-2Frame-2.jpg" alt=""/>
                <span class="td-visual-hidden">Noticias de Bariloche</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://noticiasdebariloche.com.ar/">
            <img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/04/Untitled-2Frame-2.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-34040"><a href="http://noticiasdebariloche.com.ar/">Inicio</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33497"><a href="http://noticiasdebariloche.com.ar/inicio/central-de-noticias/">Central de Noticias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44578"><a href="http://noticiasdebariloche.com.ar/category/la-region/">Bariloche y La Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-364306"><a href="http://noticiasdebariloche.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-364294"><a href="http://noticiasdebariloche.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-364292"><a href="http://noticiasdebariloche.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-334188"><a href="http://noticiasdebariloche.com.ar/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-364293"><a href="http://noticiasdebariloche.com.ar/category/varios/">Información General</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://noticiasdebariloche.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-918445" class="post-918445 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-bariloche tag-brc tag-central-de-noticias tag-centro-de-informes tag-centro-informes tag-noticias-de-bariloche tag-noticias-bariloche" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://noticiasdebariloche.com.ar/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Entretenimiento" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://noticiasdebariloche.com.ar/category/entretenimiento/">
                                  <span itemprop="name">Entretenimiento</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Diego Peretti, contra las parejas mediáticas: &#8220;Al mes y medio quieren tener...</span></div>
            <ul class="td-category"></ul>
            <header>
                <h1 class="entry-title">Diego Peretti, contra las parejas mediáticas: &#8220;Al mes y medio quieren tener un hijo: ¡es mentira!, hay mucha careteada&#8221;</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T20:56:53+00:00" >7 julio, 2017</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Fdiego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Diego+Peretti%2C+contra+las+parejas+medi%C3%A1ticas%3A+%E2%80%9CAl+mes+y+medio+quieren+tener+un+hijo%3A+%C2%A1es+mentira%21%2C+hay+mucha+careteada%E2%80%9D&url=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Fdiego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada%2F&via=CentrodeInforme"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://noticiasdebariloche.com.ar/diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://noticiasdebariloche.com.ar/diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada/&amp;media=http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/Tinelli-El-Polaco-y-Silvina-LUna.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Diego+Peretti%2C+contra+las+parejas+medi%C3%A1ticas%3A+%E2%80%9CAl+mes+y+medio+quieren+tener+un+hijo%3A+%C2%A1es+mentira%21%2C+hay+mucha+careteada%E2%80%9D%20-%20http%3A%2F%2Fnoticiasdebariloche.com.ar%2Fdiego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://noticiasdebariloche.com.ar/diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://noticiasdebariloche.com.ar/diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada/" data-text="Diego Peretti, contra las parejas mediáticas: &#8220;Al mes y medio quieren tener un hijo: ¡es mentira!, hay mucha careteada&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/Tinelli-El-Polaco-y-Silvina-LUna.jpg" data-caption=""><img width="640" height="383" class="entry-thumb td-modal-image" src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/Tinelli-El-Polaco-y-Silvina-LUna-640x383.jpg" srcset="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/Tinelli-El-Polaco-y-Silvina-LUna-640x383.jpg 640w, http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/Tinelli-El-Polaco-y-Silvina-LUna-768x460.jpg 768w, http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/Tinelli-El-Polaco-y-Silvina-LUna-100x60.jpg 100w, http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/Tinelli-El-Polaco-y-Silvina-LUna-701x420.jpg 701w, http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/Tinelli-El-Polaco-y-Silvina-LUna-681x408.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Tinelli-El-Polaco-y-Silvina-LUna"/></a></div>
        <p>Le sobra autoridad para hablar sobre el tema: forma parte de la farándula, y además, lo avala su título de psiquiatra al momento de hacer un análisis profundo. Sin embargo <strong>Diego Peretti</strong> (54) sorprende al hablar sobre los famosos que, con sus aventuras -y desventuras- amorosas, acaparan un extenso tratamiento en los medios.</p>
<p>&quot;(Hay) parejas que salen en una cantidad de reportajes hablando de la fogosidad de la relación, y <strong>a los dos meses anuncian que se casan, siguen fogosos, y al mes y medio van a tener un hijo…</strong> Y vos decís: &#039;¡Pero esto es mentira!&#039;. Es mucha careteada&quot;, sostuvo al ser consultado por un periodista de <em>Nosotros a la mañana</em>, de El Trece. <strong>&quot;Si vos estás fogosa en una relación, ¡¿qué querés tener hijos, adónde vas a tener hijos?!&quot;</strong>.</p>
<p>(Tienen) mucha necesidad de comunicar inquietudes propias creyendo que son los primeros en vivirlo. Es de gente de poca inteligencia</p>
<p>Éste podría ser el caso de <strong>Silvina Luna </strong>y <strong>El Polaco</strong>, quienes comenzaron a salir en el verano, a las pocas semanas se comprometieron, ahora están peleados, y podrían anunciar su reconciliación en el <em>Bailando 2017</em>, donde ambos son protagonistas. O… ¿o no? &quot;Ahí ya es puro marketing, me parece -especuló el ex <em>Los Simuladores</em>-. <strong>Hay otras parejas más genuinas a las que les pasa esto</strong>&quot;.</p>
<p><img alt="Silvina y El Polaco se besaron en “ShowMatch”, en el debut de ella en el “Bailando 2017”" src="https://s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2017/05/31004421/Tinelli-El-Polaco-y-Silvina-LUna.jpg"/></p>
<p>Peretti, quien <a href="http://www.infobae.com/teleshow/fotos-teleshow/2017/07/05/lali-esposito-y-martin-lousteau-fueron-a-la-avant-premiere-de-mama-se-fue-de-viaje/" rel="noreferrer" target="_blank">esta semana estrenará junto a <strong>Carla Peterson</strong> la película <em>Mamá se fue de viaje</em>,</a> piensa que los famosos tienen &quot;mucha necesidad de comunicar inquietudes propias creyendo que son los primeros en vivirlo&quot;. Y al respecto, fue lapidario: &quot;Es una ingenuidad… Es de gente de poca inteligencia&quot;, dijo, señalando su frente.</p>
<p>Los casos que podrían haber inspirado la reflexión de Peretti son varios, desde <strong>Benjamín Vicuña </strong>y <strong>Eugenia <em>La China </em>Suárez</strong>, quienes <a href="http://www.infobae.com/teleshow/infoshow/2017/07/04/fuertes-versiones-de-embarazo-de-eugenia-la-china-suarez-con-benjamin-vicuna/" rel="noreferrer" target="_blank">atraviesan fuertes rumores de embarazo</a>, a <strong>Mariano Martínez </strong>y la modelo <strong>Camila Cavallo</strong>, recientes padres de una nena, <strong>Alma</strong>. Pero el actor no los nombra, claro.</p>
<p>Si vos estás fogosa en una relación, ¡¿qué querés tener hijos, adónde vas a tener hijos?!</p>
<p>&quot;El hijo es muy lindo, pero está en el otro extremo de la vida pasional de una pareja. Si tenés plata podés combinar las dos cosas… Si estás viviendo una situación pasional y decidís tener un hijo, es porque la situación pasional se terminó, no existió o le erraron. <strong>Hay algo ahí que por lo menos yo no entiendo</strong>&quot;, admitió Peretti, sin lograr salir de su asombro.</p>
<p><em><strong>LEA MÁS:</strong></em></p>
<p><a href="http://www.infobae.com/teleshow/infoshow/2017/07/04/las-fotos-mas-sensuales-de-la-nueva-bailarina-de-el-polaco-que-puso-celosa-a-silvina-luna/" rel="noreferrer" target="_blank">Las fotos más sensuales de la nueva bailarina de El Polaco, que puso celosa a Silvina Luna</a></p>
<p><a href="http://www.infobae.com/teleshow/infoshow/2017/07/04/silvina-luna-confirmo-su-separacion-de-el-polaco-y-se-quebro-por-una-picante-confesion-de-moria-casan/" rel="noreferrer" target="_blank">Silvina Luna confirmó su separación de El Polaco y se quebró por una picante confesión de Moria Casán</a></p>
<p><a target="_blank" href=http://www.infobae.com/teleshow/paso-en-la-tv/2017/07/05/diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careatada/> Leer mas</a></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Qué opinas de esta nota?</h3><p><fb:comments-count href=http://noticiasdebariloche.com.ar/diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada/></fb:comments-count> comentarios | Deja tu opinión acá abajo</p><div class="fb-comments" data-href="http://noticiasdebariloche.com.ar/diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETA</span></li><li><a href="http://noticiasdebariloche.com.ar/tag/bariloche/">bariloche</a></li><li><a href="http://noticiasdebariloche.com.ar/tag/brc/">brc</a></li><li><a href="http://noticiasdebariloche.com.ar/tag/central-de-noticias/">central de noticias</a></li><li><a href="http://noticiasdebariloche.com.ar/tag/centro-de-informes/">centro de informes</a></li><li><a href="http://noticiasdebariloche.com.ar/tag/centro-informes/">centro informes</a></li><li><a href="http://noticiasdebariloche.com.ar/tag/noticias-bariloche/">noticias de bariloche</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Fdiego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Diego+Peretti%2C+contra+las+parejas+medi%C3%A1ticas%3A+%E2%80%9CAl+mes+y+medio+quieren+tener+un+hijo%3A+%C2%A1es+mentira%21%2C+hay+mucha+careteada%E2%80%9D&url=http%3A%2F%2Fnoticiasdebariloche.com.ar%2Fdiego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada%2F&via=CentrodeInforme"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://noticiasdebariloche.com.ar/diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://noticiasdebariloche.com.ar/diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada/&amp;media=http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/Tinelli-El-Polaco-y-Silvina-LUna.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Diego+Peretti%2C+contra+las+parejas+medi%C3%A1ticas%3A+%E2%80%9CAl+mes+y+medio+quieren+tener+un+hijo%3A+%C2%A1es+mentira%21%2C+hay+mucha+careteada%E2%80%9D%20-%20http%3A%2F%2Fnoticiasdebariloche.com.ar%2Fdiego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://noticiasdebariloche.com.ar/diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://noticiasdebariloche.com.ar/diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada/" data-text="Diego Peretti, contra las parejas mediáticas: &#8220;Al mes y medio quieren tener un hijo: ¡es mentira!, hay mucha careteada&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo Anterior</span><a href="http://noticiasdebariloche.com.ar/cambio-bolivia-viernes-7-de-julio-de-2017/">Cambio, Bolivia, viernes 7 de julio de 2017</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo Artículo</span><a href="http://noticiasdebariloche.com.ar/el-dia-bolivia-viernes-7-de-julio-de-2017/">El Día, Bolivia, viernes 7 de julio de 2017</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://noticiasdebariloche.com.ar/author/sergio/">CDI</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CDI"></span><meta itemprop="datePublished" content="2017-07-07T20:56:53+00:00"><meta itemprop="dateModified" content="2017-07-07T20:56:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://noticiasdebariloche.com.ar/diego-peretti-contra-las-parejas-mediaticas-al-mes-y-medio-quieren-tener-un-hijo-es-mentira-hay-mucha-careteada/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiasdebariloche.com.ar/wp-content/uploads/2016/04/Untitled-2Frame-2.jpg"></span><meta itemprop="name" content="Noticias de Bariloche"></span><meta itemprop="headline " content="Diego Peretti, contra las parejas mediáticas: &quot;Al mes y medio quieren tener un hijo: ¡es mentira!, hay mucha careteada&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/Tinelli-El-Polaco-y-Silvina-LUna.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1150"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_fbw_id"><div class="block-title"><span>Seguinos en Facebook</span></div><center><div class="loader"><img src="http://noticiasdebariloche.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div></center><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/NoticiasDeBariloche/" data-width="300" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style=""></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside class="widget ajdg_grpwidgets"><div class="g g-9"><div class="g-single a-40"><a class="gofollow" data-track="NDAsOSwxLDYw" href="https://play.google.com/store/apps/details?id=com.ilove80.aacttplayer&hl=es" target="_blank"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/06/LOS-80s-GOOGLE-PLAY.gif" /></a></div></div></aside><div class="td_block_wrap td_block_6 td_block_widget td_uid_2_596033c5cc346_rand td-pb-full-cell td-block-color-style-3 td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_596033c5cc346" ><script>var block_td_uid_2_596033c5cc346 = new tdBlock();
block_td_uid_2_596033c5cc346.id = "td_uid_2_596033c5cc346";
block_td_uid_2_596033c5cc346.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10331","category_ids":"2,10331,","custom_title":"NOTICIAS DE BARILOCHE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-3","border_top":"","class":"td_block_widget td_uid_2_596033c5cc346_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_596033c5cc346_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_596033c5cc346.td_column_number = "1";
block_td_uid_2_596033c5cc346.block_type = "td_block_6";
block_td_uid_2_596033c5cc346.post_count = "2";
block_td_uid_2_596033c5cc346.found_posts = "2644";
block_td_uid_2_596033c5cc346.header_color = "#";
block_td_uid_2_596033c5cc346.ajax_pagination_infinite_stop = "";
block_td_uid_2_596033c5cc346.max_num_pages = "1322";
tdBlocksArray.push(block_td_uid_2_596033c5cc346);
</script>            <script>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</script>
            <h4 class="block-title"><span>NOTICIAS DE BARILOCHE</span></h4><div class="td-wrapper-pulldown-filter"><div class="td-pulldown-filter-display-option"><div id="td-pulldown-td_uid_2_596033c5cc346-val"><span>All </span><i class="td-icon-menu-down"></i></div><ul class="td-pulldown-filter-list"><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_3_596033c63e64f" data-td_filter_value="" data-td_block_id="td_uid_2_596033c5cc346" href="#">All</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_4_596033c63e69e" data-td_filter_value="10" data-td_block_id="td_uid_2_596033c5cc346" href="#">Actualidad</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_5_596033c63e6dd" data-td_filter_value="10333" data-td_block_id="td_uid_2_596033c5cc346" href="#">Autos</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_6_596033c63e71b" data-td_filter_value="2" data-td_block_id="td_uid_2_596033c5cc346" href="#">Bariloche</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_7_596033c63e759" data-td_filter_value="10331" data-td_block_id="td_uid_2_596033c5cc346" href="#">Bariloche y La Región</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_8_596033c63e795" data-td_filter_value="8619" data-td_block_id="td_uid_2_596033c5cc346" href="#">Clima</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_9_596033c63e7d3" data-td_filter_value="30" data-td_block_id="td_uid_2_596033c5cc346" href="#">Deportes</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_10_596033c63e808" data-td_filter_value="46" data-td_block_id="td_uid_2_596033c5cc346" href="#">Economía</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_11_596033c63e847" data-td_filter_value="9" data-td_block_id="td_uid_2_596033c5cc346" href="#">Entretenimiento</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_12_596033c63e887" data-td_filter_value="12" data-td_block_id="td_uid_2_596033c5cc346" href="#">Gastronomía y Vinos</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_13_596033c63e8c7" data-td_filter_value="11695" data-td_block_id="td_uid_2_596033c5cc346" href="#">LifeStyle</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_14_596033c63e907" data-td_filter_value="23" data-td_block_id="td_uid_2_596033c5cc346" href="#">Mundo</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_15_596033c63e945" data-td_filter_value="8" data-td_block_id="td_uid_2_596033c5cc346" href="#">Nacionales</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_16_596033c63e983" data-td_filter_value="49" data-td_block_id="td_uid_2_596033c5cc346" href="#">Policiales</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_17_596033c63e9c0" data-td_filter_value="47" data-td_block_id="td_uid_2_596033c5cc346" href="#">Política</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_18_596033c63e9fd" data-td_filter_value="51" data-td_block_id="td_uid_2_596033c5cc346" href="#">Radio D´Rock</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_19_596033c63ea3a" data-td_filter_value="25" data-td_block_id="td_uid_2_596033c5cc346" href="#">Radio I Love 80´s</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_20_596033c63ea77" data-td_filter_value="50" data-td_block_id="td_uid_2_596033c5cc346" href="#">Radio Ibiza</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_21_596033c63eab4" data-td_filter_value="55" data-td_block_id="td_uid_2_596033c5cc346" href="#">Radio Mega</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_22_596033c63eaf1" data-td_filter_value="54" data-td_block_id="td_uid_2_596033c5cc346" href="#">Radio One</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_23_596033c63eb2d" data-td_filter_value="52" data-td_block_id="td_uid_2_596033c5cc346" href="#">Radio Pop</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_24_596033c63eb6a" data-td_filter_value="53" data-td_block_id="td_uid_2_596033c5cc346" href="#">Radio Vale</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_25_596033c63eba6" data-td_filter_value="10332" data-td_block_id="td_uid_2_596033c5cc346" href="#">Salud</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_26_596033c63ebe3" data-td_filter_value="48" data-td_block_id="td_uid_2_596033c5cc346" href="#">Sociedad</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_27_596033c63ec26" data-td_filter_value="11" data-td_block_id="td_uid_2_596033c5cc346" href="#">Tecno</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_28_596033c63ec64" data-td_filter_value="44" data-td_block_id="td_uid_2_596033c5cc346" href="#">Tendencias</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_29_596033c63eca2" data-td_filter_value="13" data-td_block_id="td_uid_2_596033c5cc346" href="#">Turismo</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_30_596033c63ece1" data-td_filter_value="11655" data-td_block_id="td_uid_2_596033c5cc346" href="#">Ultimas Noticias</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_31_596033c63ed1f" data-td_filter_value="11733" data-td_block_id="td_uid_2_596033c5cc346" href="#">Videos</a></li></ul></div></div><div id=td_uid_2_596033c5cc346 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://noticiasdebariloche.com.ar/otro-consultor-desestimo-llevar-el-centro-de-convenciones-al-oeste/" rel="bookmark" title="Otro consultor desestimó llevar el centro de convenciones al oeste">Otro consultor desestimó llevar el centro de convenciones al oeste</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://noticiasdebariloche.com.ar/author/sergio/">CDI</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T10:12:56+00:00" >7 julio, 2017</time></span>                <div class="td-module-comments"><a href="http://noticiasdebariloche.com.ar/otro-consultor-desestimo-llevar-el-centro-de-convenciones-al-oeste/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiasdebariloche.com.ar/otro-consultor-desestimo-llevar-el-centro-de-convenciones-al-oeste/" rel="bookmark" title="Otro consultor desestimó llevar el centro de convenciones al oeste"><img width="300" height="194" class="entry-thumb" src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/image_content_8580309_20170706185219-300x194.jpg" srcset="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/image_content_8580309_20170706185219-300x194.jpg 300w, http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/image_content_8580309_20170706185219-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Otro consultor desestimó llevar el centro de convenciones al oeste"/></a></div>                <a href="http://noticiasdebariloche.com.ar/category/la-region/" class="td-post-category">Bariloche y La Región</a>            </div>

            <div class="td-excerpt">
                La idea de instalar el centro de congresos y convenciones en las tierras del Ejército, sobre la ruta 82,  volvió a recibir la negativa de un especialista en el segmento de turismo de reuniones. Pablo Simanian, director de productos y destinos del Inprotur, se reunió con el intendente Gustavo Gennuso y opinó que el Puerto San Carlos “contiene las cualidades que más se acerca a los cánones”. El encuentro se concretó esta mañana e incluyó a la comisión que lleva adelante el proyecto. Allí Simanian destacó la infraestructura de servicios y la accesibilidad con la que cuenta el Puerto, remarcando que se trata de un espacio municipal acorde a la idea original de Gennuso de “poner en valor” a la costanera.“El mayor desafío que tiene la ciudad es trabajar para instalar a Bariloche como destino turístico de reuniones”, dijo acerca de la preparación que deberán tener los operadores turísticos.También se refirió a la futura construcción y dijo que, además de su diseño, deberá ser útil para que “no se convierta en un elefante blanco y que no puede usarse porque los espacios no son acordes”.Simanian adelantó que el desarrollo de este segmento turístico podrá ofrecer hasta 3.000 alojamientos con solo cinco eventos por mes en temporada baja.Las opiniones del integrante del Inprotur se suman a las de Arnaldo Nardone quien, hace algunas semanas, también se mostró contrario a la idea de llevar el centro de congresos a 10 kilómetros del centro de la ciudad. “La ubicación es la piedra angular. Es el éxito o el fracaso del centro”, dijo el experto ante empresarios de la ciudad para citar luego ejemplos de Vancouver, Sidney, Punta del Este, Salta y otras localidades.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://noticiasdebariloche.com.ar/con-apoyo-del-bid-bariloche-tendra-su-plan-de-sostenibilidad-urbana/" rel="bookmark" title="Con apoyo del BID, Bariloche tendrá su plan de “sostenibilidad urbana”">Con apoyo del BID, Bariloche tendrá su plan de “sostenibilidad urbana”</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://noticiasdebariloche.com.ar/author/sergio/">CDI</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T10:05:54+00:00" >7 julio, 2017</time></span>                <div class="td-module-comments"><a href="http://noticiasdebariloche.com.ar/con-apoyo-del-bid-bariloche-tendra-su-plan-de-sostenibilidad-urbana/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiasdebariloche.com.ar/con-apoyo-del-bid-bariloche-tendra-su-plan-de-sostenibilidad-urbana/" rel="bookmark" title="Con apoyo del BID, Bariloche tendrá su plan de “sostenibilidad urbana”"><img width="300" height="194" class="entry-thumb" src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/image_content_8580352_20170706191421-300x194.jpg" srcset="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/image_content_8580352_20170706191421-300x194.jpg 300w, http://noticiasdebariloche.com.ar/wp-content/uploads/2017/07/image_content_8580352_20170706191421-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Con apoyo del BID, Bariloche tendrá su plan de “sostenibilidad urbana”"/></a></div>                <a href="http://noticiasdebariloche.com.ar/category/la-region/" class="td-post-category">Bariloche y La Región</a>            </div>

            <div class="td-excerpt">
                El municipio fue seleccionado por el gobierno nacional para la elaboración de planes de crecimiento “sostenible”, que involucrarán el aspecto ambiental, el fiscal y el urbanístico.El subsecretario de Asuntos Municipales de la Nación, Lucas Delfino, y el intendente Gustavo Gennuso firmaron  hoy el convenio respectivo y brindaron detalles del programa, que cuenta con un aporte “no reembolsable” del BID por 500 mil dólares.La misma operatoria se aplicó ya desde 2011 en conglomerados urbanos como Mar del Plata, Salta, Paraná, Jujuy, Bahía Blanca y el Gran Mendoza. Además de Bariloche este año fueron ingresaron Santiago del Estero, La Plata y Zárate-Campana.Delfino explicó que el plan apunta a evitar los errores por improvisación y a definir “cómo se desarrollan las ciudades de acá a 50 años”. Aseguró que una vez que estén los planes a ejecutar -por ejemplo en relación a la movilidad urbana, el uso sustentable del suelo o el equilibrio fiscal- “es mucho más fácil conseguir el financiamiento”, ya que “los organismos multilaterales de crédito tienen muchísimo interés en acompañar” esas iniciativas.Gennuso dijo que la función de los gobiernos no es sólo remediar los déficit de arrastre en sus ciudades, sino que tienen “la obligación de planificar a futuro, de manera científica, ordenada y técnicamente posible”, y agregó “a todo eso hay que ponerle método -agregó-, y eso es lo que firmamos hoy”.Bariloche ya tiene desde hace tres años un Estudio de Movilidad Urbana Sustentable (Emus), que también financió el BID y fue ejecutado por dos consultoras brasileñas. Hasta ahora su aplicación fue casi nula.En este caso la propuesta suena bastante parecida, ya que el nombre del programa es “iniciativa para ciudades emergentes y sostenibles”.El subsecretario de Planeamiento Urbano municipal, Pablo Bullaude, dijo sin embargo que esta vez no se tratará de un estudio más sino de un “plan de acción”, que servirá directamente para “la toma decisiones”.Señaló también como un valor extra que no está prevista la contratación de consultorías externas, sino que el trabajo estará a cargo de los equipos técnicos de Nación y del propio municipio.La directora de proyectos de la dirección nacional de Preinversión Municipal, Elsa Destéfano, refirió que la primera etapa será de diagnóstico. Luego vendrán la determinación de planes “para crecer de manera sostenible”, la elaboración de un “mapa de riesgo de la ciudad” y la definición de “criterios de priorización”, mediante encuestas de opinión pública.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_596033c5cc346" data-td_block_id="td_uid_2_596033c5cc346"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_596033c5cc346" data-td_block_id="td_uid_2_596033c5cc346"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget ajdg_grpwidgets"><div class="g g-10"><div class="g-single a-57"><a class="gofollow" data-track="NTcsMTAsMSw2MA==" href="http://www.sapac.com.ar"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/06/Sapac-300x200-KA.gif" /></a></div></div></aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>LO ÚLTIMO</span></div>		<ul>
					<li>
				<a href="http://noticiasdebariloche.com.ar/los-detalles-del-entramado-de-la-renovacion-de-lionel-messi-en-el-barcelona/">Los detalles del entramado de la renovación de Lionel Messi en el Barcelona</a>
							<span class="post-date">7 julio, 2017</span>
						</li>
					<li>
				<a href="http://noticiasdebariloche.com.ar/la-nacion-argentina-viernes-7-de-julio-de-2017/">La Nación, Argentina, viernes 7 de julio de 2017</a>
							<span class="post-date">7 julio, 2017</span>
						</li>
					<li>
				<a href="http://noticiasdebariloche.com.ar/clarin-argentina-viernes-7-de-julio-de-2017/">Clarín, Argentina, viernes 7 de julio de 2017</a>
							<span class="post-date">7 julio, 2017</span>
						</li>
					<li>
				<a href="http://noticiasdebariloche.com.ar/la-prensa-honduras-viernes-7-de-julio-de-2017/">La Prensa, Honduras, viernes 7 de julio de 2017</a>
							<span class="post-date">7 julio, 2017</span>
						</li>
				</ul>
		</aside>		<aside class="widget ajdg_grpwidgets"><div class="g g-11"><div class="g-single a-76"><a class="gofollow" data-track="NzYsMTEsMSw2MA==" href="http://chocolatesrapanui.com.ar" target="_blank"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/06/noticias-marroc-300x150.gif" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="free contador" ><script  type="text/javascript" >
try {Histats.start(1,3157401,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?3157401&101" alt="free contador" border="0"></a></noscript>
<!-- Histats.com  END  --></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget adrotate_widgets"><div class="g g-22"><div class="g-single a-27"><a class="gofollow" data-track="MjcsMjIsMSw2MA==" href="http://purorocknacional.com.ar"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/06/Solo-Musica-350x200.gif" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><HTML LANG="Spanish">
<HEAD>
<TITLE>noticias de bariloche</TITLE>
<meta http-equiv="Content-Type" content="text/html; ISO-8859-1">
<META NAME="DC.Language" SCHEME="RFC1766" CONTENT="Spanish">
<META NAME="REPLY-TO" CONTENT="grupomultimediosbariloche@gmail.com">
<LINK REV="made" href="mailto:grupomultimediosbariloche@gmail.com">
<META NAME="DESCRIPTION" CONTENT="noticias de la ciudad de bariloche, el cerro catedral en la patagonia argentina">
<META NAME="KEYWORDS" CONTENT="noticias,turismo,actualidad,deportes,ski,nieve,mundo,latino,santiago del moro,radio pop,radio mega,radio one,radio vale,beto casella,multimedios,clima,actualidad,tendencias,espectáculos,nacionales,deportes,turismo,gastronomía,vinos,portal,policiales,política,economía">
<META NAME="Resource-type" CONTENT="Document">
<META NAME="Revisit-after" CONTENT="1 days">
<META NAME="robots" content="ALL">
</HEAD></div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget adrotate_widgets"><div class="g g-23"><div class="g-single a-14"><a class="gofollow" data-track="MTQsMjMsMSw2MA==" href="https://www.facebook.com/NDB-Noticias-de-Bariloche-1645454489057421/?fref=ts"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/06/Bariloche-Informa-350x200-1.gif" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><meta name="description" content="Central de Noticias de la Ciudad de San Carlos de Bariloche"/>
<meta name="keywords" content="noticias, bariloche, radio, catedral, hoteles, tarifas, hospedaje, policiales, santiago del moro, beto casella, multimedios, publicidad,"/>
<meta name="title" content="Noticias de Bariloche"/>
<meta name="author" content="<meta name="subject" content="Central de Noticias de San Carlos de Bariloche"/>
<meta name="language" content="Spanish"/>
<meta name="robots" content="Follow"/>
<meta name="distribution" content="Global"/></div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget adrotate_widgets"><div class="g g-24"><div class="g-single a-30"><a class="gofollow" data-track="MzAsMjQsMSw2MA==" href="http://grupomultimedios.com.ar/radios/radio-ibiza/"><img src="http://noticiasdebariloche.com.ar/wp-content/uploads/2017/06/Radio-Ibiza-350-x-200.gif" /></a></div></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2012 - Noticias de Bariloche by CI                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        
        uid: 596033c65a516
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/noticiasdebariloche.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasdebariloche.com.ar/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://noticiasdebariloche.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://noticiasdebariloche.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://noticiasdebariloche.com.ar/wp-includes/js/comment-reply.min.js?ver=4942e42146deba9684a7d05dc2938155'></script>
<script type='text/javascript' src='http://noticiasdebariloche.com.ar/wp-includes/js/wp-embed.min.js?ver=4942e42146deba9684a7d05dc2938155'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasdebariloche.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=4942e42146deba9684a7d05dc2938155'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1032418403497129&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[918445]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://noticiasdebariloche.com.ar/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://noticiasdebariloche.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){ if(jQuery.fn.gslider) {
} });
</script>
<!-- /AdRotate JS -->


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: noticiasdebariloche.com.ar @ 2017-07-07 22:22:14 by W3 Total Cache -->